RubyGems Navigation menu

graphql-cache 0.6.0

Provides middleware field-level caching for graphql-ruby

Versionen:

  1. 0.6.0 - February 28, 2019 (15,5 KB)
  2. 0.5.0 - October 31, 2018 (15 KB)
  3. 0.4.0 - August 03, 2018 (15 KB)
  4. 0.3.0 - July 27, 2018 (14,5 KB)
  5. 0.2.5 - June 25, 2018 (13,5 KB)
Zeige alle Versionen (14 total)

Runtime Abhängigkeiten (1):

  • graphql ~> 1, > 1.8
  • Development Abhängigkeiten (9):

    Besitzer:

    Autoren:

    • Michael Kelly

    SHA 256-Prüfsumme:

    4da3350f6fd86e1568d3ce3fb67e9209f2da74f65f1a2e4036088539acf0a616

    Downloads insgesamt 215.232

    Für diese Version 184.476

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.2.0

    Links: