RubyGems Navigation menu

graphql-cache 0.6.0

Provides middleware field-level caching for graphql-ruby

Versiones:

  1. 0.6.0 - February 28, 2019 (20 KB)
  2. 0.5.0 - October 31, 2018 (20 KB)
  3. 0.4.0 - August 03, 2018 (20 KB)
  4. 0.3.0 - July 27, 2018 (10 KB)
  5. 0.2.5 - June 25, 2018 (10 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (1):

  • graphql ~> 1, > 1.8
  • dependencias de Development (9):

    Propietarios:

    Autores:

    • Michael Kelly

    SHA 256 checksum:

    4da3350f6fd86e1568d3ce3fb67e9209f2da74f65f1a2e4036088539acf0a616

    Total de descargas 212.161

    Para esta versión 181.736

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2.0

    Enlace: