RubyGems Navigation menu

graphql 0.3.0

A GraphQL adapter for Ruby

版本列表:

  1. 1.9.4 - April 05, 2019 (443.0 KB)
  2. 1.9.3 - February 21, 2019 (509.5 KB)
  3. 1.9.2 - February 15, 2019 (509.0 KB)
  4. 1.9.1 - February 14, 2019 (508.5 KB)
  5. 1.9.0 - February 13, 2019 (508.5 KB)
  6. 0.3.0 - July 25, 2015 (41.5 KB)
显示所有 (166 个版本)

Runtime 依赖关系 (1):

作者:

  • Robert Mosolgo

所有者:

SHA 256 checksum:

bb3cc9c07407052319efc69a6802f41a85c56993c3a903b6c983bb8a7650c748

下载总次数 5,402,386

这个版本 928

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.1.0

相关链接: