RubyGems Navigation menu

gravaty 2.7.17

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 9.0.1 - August 22, 2019 (5,01 Mo)
  2. 9.0.0 - April 23, 2019 (5,01 Mo)
  3. 8.0.1 - February 25, 2019 (4,77 Mo)
  4. 8.0.0 - November 27, 2018 (4,77 Mo)
  5. 6.1.0 - March 26, 2017 (4,77 Mo)
  6. 2.7.17 - April 11, 2014 (416 ko) retiré
Voir toutes les versions (93)

Dépendances:

~> 2.0

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6.9">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.6.1">, <Gem::Dependency type=:development name="rake" requirements="~> 10.2.2">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1.1">]

Propriétaires:

Yanked by:

Auteurs:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

Total de contrôle SHA 256:

c3a9e8345e4d5f00e28c4bb2dea82bb22e58809da7df8673b636454001b8d57a

Total de téléchargements 13 319

Pour cette version 74

Licence:

GNU GPLv3

Version de Ruby requise: ~> 2.0

Required Rubygems Version:

Liens: