RubyGems Navigation menu

gravaty 2.7.23

Retrait de Gem : disponible ni directement, ni pour les gems qui en dépendraient.

Versions:

  1. 11.0.1 - July 26, 2021 (4,73 Mo)
  2. 10.0.0 - March 12, 2020 (4,98 Mo)
  3. 9.0.1 - August 22, 2019 (5,01 Mo)
  4. 9.0.0 - April 23, 2019 (5,01 Mo)
  5. 2.7.23 - April 16, 2014 (691 ko) retiré
Voir toutes les versions (96)

Dépendances:

~> 2.0

[<Gem::Dependency type=:runtime name="i18n" requirements="~> 0.6">, <Gem::Dependency type=:development name="bundler" requirements="~> 1.6">, <Gem::Dependency type=:development name="rake" requirements="~> 10.3">, <Gem::Dependency type=:development name="rdoc" requirements="~> 4.1">]

Propriétaires:

Yanked by:

Auteurs:

  • Marco Bresciani, 新部裕, Peter R. Marreck, Jon Maken, Łukasz Niemier

Total de contrôle SHA 256:

9287ea5f9c7fc9c634a95abf0aca2491fabef779f4f3fb878f21f2913f3e7484

Total de téléchargements 17 622

Pour cette version 64

License:

GNU GPLv3

Version de Ruby requise: ~> 2.0

Required Rubygems Version:

Liens: