RubyGems Navigation menu

Reverse dependencies for grinch-identify Latest version of the following gems require grinch-identify

Total downloads 4,270

For this version 1,041

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: