RubyGems Navigation menu

groonga-client-cli 1.0.0

Groonga command line clients can work without Groonga. `groonga` command provided by Groonga can only use for GQTP but they can use for both GQTP and HTTP.

Versiones:

  1. 1.0.5 - December 20, 2016 (20 KB)
  2. 1.0.3 - August 19, 2016 (20 KB)
  3. 1.0.2 - March 16, 2016 (20 KB)
  4. 1.0.1 - June 10, 2015 (20 KB)
  5. 1.0.0 - June 10, 2015 (20 KB)

dependencias de Runtime (2):

dependencias de Development (4):

Propietarios:

Autores:

  • Kouhei Sutou

SHA 256 checksum:

17ac987713324e00b1b5b6e21cfea2b6bb809394c3888652e24029c430dfb802

Total de descargas 6.785

Para esta versión 1.085

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

LGPL-2.1

Versión de Ruby requerida: >= 0

Enlace: