RubyGems Navigation menu

groovehq 1.0.7

Client library for GrooveHQ API.

Versiones:

  1. 1.0.7 - July 08, 2017 (10 KB)
  2. 1.0.6 - February 28, 2016 (10 KB)
  3. 1.0.5 - January 31, 2016 (10 KB)
  4. 1.0.4 - November 25, 2015 (10 KB)
  5. 1.0.3 - August 24, 2015 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

dependencias de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Kirill Shirinkin

    SHA 256 checksum:

    0b1c4b25ae032969e03f7a77625be6e3f7be2f87f600819736fd30acfaff5f70

    Total de descargas 29.260

    Para esta versión 16.643

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0

    Enlace: