RubyGems Navigation menu

groundskeeper 1.0.0

A simple multi-tenancy middleware with options

Versionen:

  1. 1.0.0 - June 12, 2014 (6,5 KB)

Runtime Abhängigkeiten (1):

  • rack ~> 1.5
  • Development Abhängigkeiten (7):

  • bundler ~> 1.3
  • kramdown ~> 1.2
  • pry ~> 0.9
  • pry-doc ~> 0.6
  • rake ~> 10.1
  • rspec ~> 3.0
  • yard ~> 0.8
  • Besitzer:

    Autoren:

    • Kurtis Rainbolt-Greene

    SHA 256-Prüfsumme:

    97c8fb23aee0a44492558428812d6a071a292bc998e29b13ca9a3a32ffd2d784

    Downloads insgesamt 1.961

    Für diese Version 1.961

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: