RubyGems Navigation menu

groundskeeper 1.0.0

A simple multi-tenancy middleware with options

Versiones:

  1. 1.0.0 - June 12, 2014 (7 KB)

dependencias de Runtime (1):

  • rack ~> 1.5
  • dependencias de Development (7):

  • bundler ~> 1.3
  • kramdown ~> 1.2
  • pry ~> 0.9
  • pry-doc ~> 0.6
  • rake ~> 10.1
  • rspec ~> 3.0
  • yard ~> 0.8
  • Propietarios:

    Autores:

    • Kurtis Rainbolt-Greene

    SHA 256 checksum:

    97c8fb23aee0a44492558428812d6a071a292bc998e29b13ca9a3a32ffd2d784

    Total de descargas 1.961

    Para esta versión 1.961

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: