RubyGems Navigation menu

groupdocs_editor_cloud 22.5

Ruby gem for communicating with the GroupDocs.Editor Cloud API

Versionen:

  1. 22.5 - May 25, 2022 (30 KB)
  2. 21.7 - July 05, 2021 (29,5 KB)
  3. 19.11 - December 03, 2019 (29,5 KB)

Runtime Abhängigkeiten (2):

addressable ~> 2.5.0, >= 2.5.0
faraday ~> 0.14.0

Development Abhängigkeiten (1):

minitest ~> 5.11, >= 5.11.3

Besitzer:

Pushed by:

Autoren:

  • GroupDocs

SHA 256-Prüfsumme:

85d5708ca3ed573c244bae7383caebd55fd29d8c8ea1c57068a3aabef7e40510

Downloads insgesamt 4.049

Für diese Version 634

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: ~> 2.3

Links: