RubyGems Navigation menu

groupdocs_editor_cloud 22.5

Ruby gem for communicating with the GroupDocs.Editor Cloud API

版本列表:

  1. 22.5 - May 25, 2022 (30.0 KB)
  2. 21.7 - July 05, 2021 (29.5 KB)
  3. 19.11 - December 03, 2019 (29.5 KB)

Runtime 依赖关系 (2):

addressable ~> 2.5.0, >= 2.5.0
faraday ~> 0.14.0

Development 依赖关系 (1):

minitest ~> 5.11, >= 5.11.3

所有者:

Pushed by:

作者:

  • GroupDocs

SHA 256 checksum:

85d5708ca3ed573c244bae7383caebd55fd29d8c8ea1c57068a3aabef7e40510

下载总次数 4,030

这个版本 621

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: ~> 2.3

相关链接: