RubyGems Navigation menu

growl-amqp 0.1.0

Report AMQP messages via Growl. Grr, grr!

Versões:

  1. 0.1.0 - December 20, 2009 (18 KB)

Runtime Dependencies (3):

  • amqp >= 0.6.5
  • daemons >= 1.0.10
  • growl >= 1.0.3
  • Donos:

    Autores:

    • Ben Lavender

    SHA 256 checksum:

    ed0d0a2dad3cb36ceb6a52f1b9644c8d5fee8f1b58519c0509d7084584663706

    Total de downloads 3.521

    Desta versão 3.521

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: