RubyGems Navigation menu

growl_notify 0.0.3

Growl gem for ruby based on the applescript api

Versionen:

  1. 0.0.3 - October 05, 2011 (66,5 KB)
  2. 0.0.1 - March 17, 2011 (66 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

Besitzer:

Autoren:

  • Scott Davis

SHA 256-Prüfsumme:

740847af861093c56edeb9cbb89d4a26b1f469ad46ed698dd2498104cb412edb

Downloads insgesamt 34.698

Für diese Version 27.166

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: