RubyGems Navigation menu

growl_notify 0.0.3

Growl gem for ruby based on the applescript api

版本列表:

  1. 0.0.3 - October 05, 2011 (66.5 KB)
  2. 0.0.1 - March 17, 2011 (66.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

所有者:

作者:

  • Scott Davis

SHA 256 checksum:

740847af861093c56edeb9cbb89d4a26b1f469ad46ed698dd2498104cb412edb

下载总次数 34,690

这个版本 27,161

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: