RubyGems Navigation menu

Reverse dependencies for gsub_filter Latest version of the following gems require gsub_filter

Total downloads 9,353

For this version 9,353

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Links: