RubyGems Navigation menu

guard-less 0.1.0

Guard::Less automatically compiles less (like lessc --watch)

Versiones:

  1. 2.0.0 - January 16, 2015 (9 KB)
  2. 0.1.2 - April 17, 2012 (7 KB)
  3. 0.1.1 - March 16, 2012 (7 KB)
  4. 0.1.0 - August 23, 2011 (7 KB)
  5. 0.0.4 - April 24, 2011 (5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

  • guard >= 0.2.2
  • less ~> 2.0.5
  • dependencias de Development (4):

  • bundler ~> 1.0
  • fakefs ~> 0.3
  • guard-rspec ~> 0.4
  • rspec ~> 2.6
  • Propietarios:

    Autores:

    • Brendan Erwin

    SHA 256 checksum:

    e768aa174864bd19d8e5b4c7fdf027903732a3718bbb441349771f56fc4e7fb3

    Total de descargas 57.316

    Para esta versión 3.737

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: