RubyGems Navigation menu

Reverse dependencies for guard-pow 2.0.0