RubyGems Navigation menu

guard-pow 0.2.1

Guard::Pow automatically manage Pow applications restart

Versionen:

  1. 2.0.0 - October 06, 2013 (8 KB)
  2. 1.0.0 - June 04, 2012 (5,5 KB)
  3. 0.2.1 - September 01, 2011 (5,5 KB)
  4. 0.1.0 - April 08, 2011 (5 KB)

Runtime Abhängigkeiten (1):

  • guard >= 0.3.0
  • Development Abhängigkeiten (3):

  • bundler ~> 1.0.11
  • guard-rspec ~> 0.2.0
  • rspec ~> 2.5.0
  • Besitzer:

    Autoren:

    • Thibaud Guillaume-Gentil

    SHA 256-Prüfsumme:

    c8f70d7d4b2222e235950c7c6a81d126a318816fe0a97794504142fa8878bc61

    Downloads insgesamt 556.611

    Für diese Version 28.505

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Required Rubygems Version: >= 1.3.6

    Links: