RubyGems Navigation menu

guard-ronn 2.1.0

Guard::Ronn automatically builds your manual pages.

Versions:

  1. 2.1.0 - December 14, 2015 (7,5 ko)
  2. 2.0.0 - October 05, 2013 (7,5 ko)
  3. 1.1.0 - September 12, 2013 (8 ko)
  4. 1.0 - April 20, 2013 (7 ko)
  5. 0.2.0 - June 03, 2012 (9 ko)
Voir toutes les versions (8)

Dépendances de Runtime (3):

  • guard ~> 2.1
  • guard-compat ~> 1.1
  • ronn >= 0.7
  • Dépendances de Development (1):

    Propriétaires:

    Auteurs:

    • Rémy Coutable

    Total de contrôle SHA 256:

    a021c85f39b02595904795180bd5ae67c38f506109d7735f122fd0a985e4fab7

    Total de téléchargements 22 230

    Pour cette version 4 199

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 1.9.2

    Liens: