RubyGems Navigation menu

guard-rrails 0.2.0

run rrails on guard

Versionen:

  1. 0.2.0 - September 28, 2012 (7 KB)
  2. 0.1.0 - May 01, 2012 (7 KB)

Runtime Abhängigkeiten (2):

  • guard >= 1.3.0
  • rrails >= 0
  • Development Abhängigkeiten (4):

  • bundler >= 0
  • jeweler ~> 1.8.3
  • rdoc ~> 3.12
  • shoulda >= 0
  • Besitzer:

    Autoren:

    • Keiji, Yoshimi

    SHA 256-Prüfsumme:

    a2029f32f4bdc0ab820be13b77afef18459b32bd16a96a8158f831eca1198c57

    Downloads insgesamt 5.406

    Für diese Version 3.041

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: