RubyGems Navigation menu

haml-bootstrap-rails 0.3.11

Haml-bootstrap-rails provides Haml generators for Rails 3 with twitter bootstrap support. It also enables Haml as the templating engine for you, so you don't have to screw around in your own application.rb when your Gemfile already clearly indicated what templating engine you have installed. Hurrah.

Versions:

  1. 0.3.11 - June 01, 2012 (8,5 ko)

Dépendances de Development (2):

Auteurs:

  • David Elentok

Propriétaires:

Eec0131a87c17c14f29dce7571e2b8f0

Total de contrôle SHA 256:

9b310dc8c44826be19032cef6a8dba28b280ad4e0e5c0e7199773de21d1528d0

Total de téléchargements 3 116

Pour cette version 3 116

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: