RubyGems Navigation menu

hanami-api 0.1.1

Extremely fast and lightweight HTTP API

Versionen:

  1. 0.2.0 - January 05, 2021 (13,5 KB)
  2. 0.1.2 - October 21, 2020 (13 KB)
  3. 0.1.1 - May 20, 2020 (13 KB)
  4. 0.1.0 - February 19, 2020 (11 KB)
  5. 0.0.0 - April 04, 2017 (6 KB)

Runtime Abhängigkeiten (1):

  • hanami-router ~> 2.0.alpha
  • Development Abhängigkeiten (3):

  • rake ~> 13.0
  • rspec ~> 3.8
  • rubocop ~> 0.79
  • Besitzer:

    Pushed by:

    Autoren:

    • Luca Guidi

    SHA 256-Prüfsumme:

    02a1fa26deefe67af8d4f0495cf4f76085f53ab4b03fe698eaf846064bc61db2

    Downloads insgesamt 14.786

    Für diese Version 5.388

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 2.7.0

    Links: