RubyGems Navigation menu

hanami-api 0.1.1

Extremely fast and lightweight HTTP API

Versions:

  1. 0.2.0 - January 05, 2021 (13,5 ko)
  2. 0.1.2 - October 21, 2020 (13 ko)
  3. 0.1.1 - May 20, 2020 (13 ko)
  4. 0.1.0 - February 19, 2020 (11 ko)
  5. 0.0.0 - April 04, 2017 (6 ko)

Dépendances de Runtime (1):

  • hanami-router ~> 2.0.alpha
  • Dépendances de Development (3):

  • rake ~> 13.0
  • rspec ~> 3.8
  • rubocop ~> 0.79
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Luca Guidi

    Total de contrôle SHA 256:

    02a1fa26deefe67af8d4f0495cf4f76085f53ab4b03fe698eaf846064bc61db2

    Total de téléchargements 14 599

    Pour cette version 5 304

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 2.7.0

    Liens: