RubyGems Navigation menu

hanami-bootstrap 0.5.0

Twitter bootstrap library for hanami applications

Versions:

  1. 0.5.0 - January 31, 2018 (40,5 ko)
  2. 0.4.0 - April 04, 2017 (42 ko)
  3. 0.3.0 - November 14, 2016 (42 ko)
  4. 0.2.0 - February 07, 2016 (42 ko)

Dépendances de Runtime (1):

  • hanami-assets < 2, >= 0.2
  • Dépendances de Development (3):

  • bundler ~> 1.11
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Anton Davydov

    Total de contrôle SHA 256:

    339a0ca59a78c711e180849c9ab4184f1c25170af2431466c9ae5b1da5acb022

    Total de téléchargements 13 410

    Pour cette version 3 451

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: