RubyGems Navigation menu

Reverse dependencies for has_configuration Latest version of the following gems require has_configuration

Total downloads 9,999

For this version 339

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: