RubyGems Navigation menu

Reverse dependencies for has_dynamic_fields Latest version of the following gems require has_dynamic_fields

Total downloads 8,000

For this version 3,205

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: