RubyGems Navigation menu

Dependências Reversas para has_many_polymorphic Latest version of the following gems require has_many_polymorphic

Total de downloads 67.767

Desta versão 22.429

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Links: