RubyGems Navigation menu

Reverse dependencies for has_translatable_attributes Latest version of the following gems require has_translatable_attributes

Total downloads 5,758

For this version 3,169

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: