RubyGems Navigation menu

Reverse dependencies for has_vcards Latest version of the following gems require has_vcards

Total downloads 99,889

For this version 2,418

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: