RubyGems Navigation menu

hashery 的反向依赖 2.1.2

pdf-reader 2.2.1

The PDF::Reader library implements a PDF parser conforming as much as possible to the P...

12,827,835 下载

prismic.io 1.7.0

The standard Prismic.io's API library.

184,388 下载

kyanite 0.8.4

This rubygem does not have a description or summary.

71,863 下载

gitolite 1.1.0

This gem is designed to provide a Ruby interface to the gitolite git backend system. T...

62,769 下载

chargify2 0.2.8

Chargify API V2 Ruby Wrapper

54,743 下载

archetype 1.0.0.alpha.5

Archetype is a Compass/Sass based framework for authoring configurable, composable ...

37,737 下载

tagged_logger 0.5.6

Detaches _what_ is logged from _how_ it is logged

35,982 下载

jumoku 0.2.5

Jumoku provides you with tree behaviors to mixin and tree classes to inherit from. Raw ...

18,590 下载

silo 0.1.4

With Silo you can backup arbitrary files into one or more Git repositories and take adv...

12,189 下载

metior 0.2.0

Metior is a source code history analyzer that provides various statistics about a sourc...

11,513 下载

awestructx 0.4.1

Awestruct is a framework for creating static HTML sites.

7,175 下载

pdfpl 0.0.4

Portable Document Format Parsing Library © James Healy

6,127 下载

open_conference_ware 1.0.0.pre4

OpenConferenceWare is an open source web application for events and conferences. This c...

5,066 下载

gitolite-dtg 0.2.0

This gem provides a Ruby read-only interface to the gitolite git backend system (by par...

4,485 下载

getty_up 0.0.3

Getty connect gem

4,388 下载

rake_routes_normalizer 0.1.1

rake_routes_normalizer is a utility for migrating routes from Rails 2 to 3. It can ...

4,385 下载

vigilem-core 0.1.0

Core components for Vigilem handlers and Converters

2,832 下载

cool_hash 0.2.0

Collection of cool hash extensions.

2,705 下载

jive_api 0.0.4.pre

Jive API Connector for Ruby

2,612 下载

panjiva-pdf-reader 1.3.0

The PDF::Reader library implements a PDF parser conforming as much as possible to the P...

2,579 下载

下载总次数 12,185,817

这个版本 7,700,357

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 0

相关链接: