RubyGems Navigation menu

Reverse dependencies for hatebu_entry Latest version of the following gems require hatebu_entry

Total downloads 8,166

For this version 3,143

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: