RubyGems Navigation menu

hbase-jruby 0.1.0-java

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 0.6.4 - December 9, 2014 java (62.5 KB)
  2. 0.6.3 - December 5, 2014 java (62 KB)
  3. 0.6.2 - September 2, 2014 java (61.5 KB)
  4. 0.6.1 - August 18, 2014 java (61.5 KB)
  5. 0.6.0 - July 21, 2014 java (61.5 KB)
Show all versions (34 total)

Required Ruby Version: None

Links: