RubyGems Navigation menu

Reverse dependencies for heroku-deflater Latest version of the following gems require heroku-deflater

Total downloads 1,674,842

For this version 758,806

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: