RubyGems Navigation menu

hey_you 0.1.1

Trigger custom events with postgres

Versionen:

  1. 0.1.1 - November 06, 2015 (9 KB)
  2. 0.1.0 - November 06, 2015 (8,5 KB)

Development Abhängigkeiten (5):

  • activerecord >= 3
  • bundler ~> 1.10
  • pg >= 0.15
  • rake ~> 10.0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • schneems

    SHA 256-Prüfsumme:

    57ff291d7790f4d8460bde54d6ae3b4bff070ecbc50b1a5379407e5c6313569a

    Downloads insgesamt 43.161

    Für diese Version 42.231

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: