RubyGems Navigation menu

hey_you 0.1.1

Trigger custom events with postgres

Versões:

  1. 0.1.1 - November 06, 2015 (9 KB)
  2. 0.1.0 - November 06, 2015 (8,5 KB)

Development Dependencies (5):

  • activerecord >= 3
  • bundler ~> 1.10
  • pg >= 0.15
  • rake ~> 10.0
  • rspec >= 0
  • Donos:

    Autores:

    • schneems

    SHA 256 checksum:

    57ff291d7790f4d8460bde54d6ae3b4bff070ecbc50b1a5379407e5c6313569a

    Total de downloads 43.161

    Desta versão 42.231

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: