RubyGems Navigation menu

heyzap-authlogic-oid 1.0.5

Extension of the Authlogic library to add OpenID support.

Versions:

  1. 1.0.6 - December 06, 2009 (23.5 KB)
  2. 1.0.5 - December 03, 2009 (23.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Ben Johnson of Binary Logic

Owners:

880b0cdaa92232b8914645438b0a1b7c20171a64471be602e50c8ba7662313af

SHA 256 checksum:

ba7dccb35d2db5f16c8aac14d72f3402ceba726aa69a7e7de78a895dde5f6267

Total downloads 5,769

For this version 2,323

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: