RubyGems Navigation menu

highcharts_exporting 0.0.2

Highcharts server exporting for Rails

Versões:

  1. 0.0.2 - March 14, 2015 (209 KB)
  2. 0.0.1 - March 14, 2015 (209 KB)

Runtime Dependencies (2):

  • phantomjs >= 0
  • rails < 5, >= 3.2
  • Development Dependencies (1):

    Donos:

    Autores:

    • bastengao

    SHA 256 checksum:

    fd15cfb17bc9bef8b6861882637ad70bbfa40a44a39224649347a3794376d40e

    Total de downloads 4.147

    Desta versão 2.467

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: