RubyGems Navigation menu

hipchat 0.14.0

Ruby library to interact with HipChat

Versions:

  1. 1.5.2 - July 20, 2015 (20 KB)
  2. 1.5.1 - April 8, 2015 (19 KB)
  3. 1.5.0 - March 27, 2015 (19.5 KB)
  4. 1.4.0 - October 31, 2014 (18 KB)
  5. 1.3.0 - August 8, 2014 (17 KB)
Show all versions (31 total)

Runtime Dependencies:

Authors:

  • HipChat/Atlassian

Owners:

Cac83e53029bd9acfbe488be06005819

Sha 256 checksum:

1678c4ee7de2beacc2986792c29dbe5008b09247f1088046f02a062155896bf8

Total downloads 2,053,050

For this version 174,638

Show all versions (31 total)

Required Ruby Version: None

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: