RubyGems Navigation menu

hipchat 0.6.1

Ruby library to interact with HipChat

Versions:

  1. 1.5.0 - March 27, 2015 (19.5 KB)
  2. 1.4.0 - October 31, 2014 (18 KB)
  3. 1.3.0 - August 8, 2014 (17 KB)
  4. 1.2.0 - May 30, 2014 (16.5 KB)
  5. 1.1.0 - March 11, 2014 (16.5 KB)
Show all versions (29 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • HipChat/Atlassian

Owners:

Cac83e53029bd9acfbe488be06005819

Sha 256 checksum:

54e0beedd34347415e04531486608d25a8d3d1441e466a80c1144dc7630f09c0

Total downloads 1,385,816

For this version 5,447

Show all versions (29 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: