RubyGems Navigation menu

hipchat 1.5.3

Ruby library to interact with HipChat

Versiones:

  1. 1.6.0 - July 05, 2017 (30 KB)
  2. 1.5.4 - September 12, 2016 (20 KB)
  3. 1.5.3 - February 28, 2016 (20 KB)
  4. 1.5.2 - July 20, 2015 (20 KB)
  5. 1.5.1 - April 08, 2015 (20 KB)
Mostrar todas las versiones (34 total)

dependencias de Runtime (2):

dependencias de Development (7):

  • bundler ~> 1.11.1
  • coveralls >= 0
  • rake >= 0
  • rdoc > 2.4.2
  • rr >= 0
  • rspec ~> 3.0
  • webmock = 1.22.1
  • Propietarios:

    Autores:

    • HipChat/Atlassian

    SHA 256 checksum:

    65bb6090725f7812407920d3337015a05c7525b170454de7a83341a1a0c83360

    Total de descargas 10.833.624

    Para esta versión 409.470

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9.3

    Enlace: