RubyGems Navigation menu

Reverse dependencies for holder_rails Latest version of the following gems require holder_rails

Total downloads 194,626

For this version 10,704

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: