RubyGems Navigation menu

hologram_rails 0.0.3

Write a longer description. Optional.

版本列表:

  1. 0.0.3 - February 23, 2014 (15.5 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (4):

  • bundler ~> 1.5
  • rails >= 3.0
  • rake >= 0
  • rspec >= 0
  • 所有者:

    作者:

    • Jenny Chou

    SHA 256 checksum:

    a937845aaf0da127dfb34d33c30931097bd3de99560faa3601fd0b64fceea130

    下载总次数 5,958

    这个版本 5,802

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: