RubyGems Navigation menu

Reverse dependencies for hoptoad_handler Latest version of the following gems require hoptoad_handler

Total downloads 13,080

For this version 3,176

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: