RubyGems Navigation menu

hpcloud 的反向依赖 2.0.10

下载总次数 19,172

这个版本 1,617

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 1.8.5

需要的 RubyGems 版本: >= 1.2.0

相关链接: