RubyGems Navigation menu

Reverse dependencies for html2pdf-rails Latest version of the following gems require html2pdf-rails

Total downloads 27,984

For this version 2,829

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: