RubyGems Navigation menu

Reverse dependencies for httpi-adapter-win32sspi Latest version of the following gems require httpi-adapter-win32sspi

Total downloads 1,707

For this version 1,699

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9

Required Rubygems Version: > 1.3.1

Links: