RubyGems Navigation menu

hubspot-api-client 2.3.1

HubSpot Ruby API client

Versions:

  1. 11.1.0 - September 13, 2021 (1,48 Mo)
  2. 10.1.1 - August 06, 2021 (772 ko)
  3. 10.1.0 - June 08, 2021 (771 ko)
  4. 10.0.1 - April 16, 2021 (757 ko)
  5. 10.0.0 - April 15, 2021 (756 ko)
  6. 2.3.1 - April 15, 2020 (1,46 Mo)
Voir toutes les versions (36)

Dépendances de Runtime (2):

  • faraday >= 0.14.0
  • json >= 2.1.0, ~> 2.1
  • Dépendances de Development (7):

  • autotest ~> 4.4, >= 4.4.6
  • autotest-fsevent ~> 0.2, >= 0.2.12
  • autotest-growl ~> 0.2, >= 0.2.16
  • autotest-rails-pure ~> 4.1, >= 4.1.2
  • rspec >= 3.6.0, ~> 3.6
  • vcr ~> 3.0, >= 3.0.1
  • webmock ~> 1.24, >= 1.24.3
  • Propriétaires:

    Pushed by:

    Auteurs:

    • HubSpot

    Total de contrôle SHA 256:

    bc5609e711e4f2ff44bf42a583c1b93f31e864e48c4bedff70a7e08de5144fa3

    Total de téléchargements 180 184

    Pour cette version 655

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Unlicense

    Version de Ruby requise: >= 1.9

    Liens: