RubyGems Navigation menu

hyper-graph 0.3

A gem for working with the Facebook Graph API

Versionen:

  1. 0.3.2 - July 22, 2010 (10 KB)
  2. 0.3.1 - May 05, 2010 (9,5 KB)
  3. 0.3 - April 29, 2010 (9,5 KB)
  4. 0.2 - April 25, 2010 (9 KB)
  5. 0.1.2 - April 25, 2010 (8,5 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (1):

Autoren:

  • Chris Dinn

Besitzer:

SHA 256-Prüfsumme:

d69f42f4082cea604a8eb4b1f89414e5c21af61e35d1b4006fb7fc7ac146c104

Downloads insgesamt 19.150

Für diese Version 2.355

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: