RubyGems Navigation menu

hyper-graph 0.3

A gem for working with the Facebook Graph API

Versiones:

  1. 0.3.2 - July 22, 2010 (10 KB)
  2. 0.3.1 - May 05, 2010 (10 KB)
  3. 0.3 - April 29, 2010 (10 KB)
  4. 0.2 - April 25, 2010 (9 KB)
  5. 0.1.2 - April 25, 2010 (9 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Chris Dinn

SHA 256 checksum:

d69f42f4082cea604a8eb4b1f89414e5c21af61e35d1b4006fb7fc7ac146c104

Total de descargas 19.465

Para esta versión 2.394

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: